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Legal disclaimer

All products manufactured by FLIR Systems are warranted against defective materials and workmanship for a period of one (1) year from the
delivery date of the original purchase, provided such products have been under normal storage, use and service, and in accordance with
FLIR Systems instruction.

All products not manufactured by FLIR Systems included in systems delivered by FLIR Systems to the original purchaser carry the warranty,
if any, of the particular supplier only and FLIR Systems has no responsibility whatsoever for such products.

The warranty extends only to the original purchaser and is not transferable. It is not applicable to any product which has been subjected to
misuse, neglect, accident or abnormal conditions of operation. Expendable parts are excluded from the warranty.

In the case of a defect in a product covered by this warranty the product must not be further used in order to prevent additional damage. The
purchaser shall promptly report any defect to FLIR Systems or this warranty will not apply.

FLIR Systems will, at its option, repair or replace any such defective product free of charge if, upon inspection, it proves to be defective in
material or workmanship and provided that it is returned to FLIR Systems within the said one-year period.

FLIR Systems has no other obligation or liability for defects than those set forth above.

No other warranty is expressed or implied. FLIR Systems specifically disclaims the implied warranties of merchantability and fitness for a
particular purpose.

FLIR Systems shall not be liable for any direct, indirect, special, incidental or consequential loss or damage, whether based on contract, tort
or any other legal theory.

Copyright

©FLIR Systems, 2008. All rights reservedworldwide. No parts of the software including source codemay be reproduced, transmitted, transcribed
or translated into any language or computer language in any form or by any means, electronic, magnetic, optical, manual or otherwise,
without the prior written permission of FLIR Systems.

This manual must not, in whole or part, be copied, photocopied, reproduced, translated or transmitted to any electronic medium or machine
readable form without prior consent, in writing, from FLIR Systems.

Names and marks appearing on the products herein are either registered trademarks or trademarks of FLIR Systems and/or its subsidiaries.
All other trademarks, trade names or company names referenced herein are used for identification only and are the property of their respective
owners.

Quality assurance

The Quality Management System under which these products are developed and manufactured has been certified in accordance with the
ISO 9001 standard.

FLIR Systems is committed to a policy of continuous development; therefore we reserve the right to make changes and improvements on
any of the products described in this manual without prior notice.
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1 Notice to user
Typographical
conventions

This manual uses the following typographical conventions:

Semibold is used for menu names, menu commands and labels, and buttons in
dialog boxes.

■

■ Italic is used for important information.
■ Monospace is used for code samples.
■ UPPER CASE is used for names on keys and buttons.

User-to-user
forums

Exchange ideas, problems, and infrared solutions with fellow thermographers around
the world in our user-to-user forums. To go to the forums, visit:

http://www.infraredtraining.com/community/boards/

Training To read about infrared training, visit:

http://www.infraredtraining.com

Additional license
information

This software is sold under a single user license. This license permits the user to install
and use the software on any compatible computer provided the software is used on
only one computer at a time. One (1) back-up copy of the softwaremay also bemade
for archive purposes.

1
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2 Customer help
General For customer help, visit:

http://flir.custhelp.com

Submitting a
question

To submit a question to the customer help team, you must be a registered user. It
only takes a fewminutes to register online. If you only want to search the knowledge-
base for existing questions and answers, you do not need to be a registered user.

When you want to submit a question, make sure that you have the following informa-
tion to hand:

■ The camera model
■ The camera serial number
■ The communication protocol, or method, between the camera and your PC (for

example, Ethernet, USB™, or FireWire™)
■ Operating system on your PC
■ Microsoft® Office version
■ Full name, publication number, and revision number of the manual

Downloads On the customer help site you can also download the following:

■ Firmware updates for your infrared camera
■ Program updates for your PC software
■ User documentation
■ Application stories
■ Technical publications

Figure This figure shows the welcome page of FLIR Systems customer help site:
10776203;a1

2
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3 Quick Start Guide
Procedure Follow this procedure to get started right away:

Install FLIR QuickReport on your computer.

For more information, see section 5 – Installation on page 9.

1

Connect your camera to the computer, using a USB cable.

For more information, see section 8 – Connecting the camera on page 21.

2

Start FLIR QuickReport.3

On the Organize tab, click Transfer images and follow the on-screen in-
structions to move the images from the camera to a destination folder on
your computer.

For more information, see section 9 – Handling files on page 23.

4

In the folder pane, go to the destination folder.5

On the Analyze tab, add measurement tools, create or edit image descrip-
tions, edit text comments, listen to voice comments, change object param-
eters, etc.

For more information, see section 11 – Analyzing images on page 39.

6

On the Report tab, select a report template and move the images that you
want to include in the report to the report pane by using a drag-and-drop
operation.

For more information, see section 14 – Creating a report on page 58.

7

Create the report.8

3
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4 Workflow
General When you carry out an infrared inspection you follow a typical workflow. This section

gives an example of an infrared inspection workflow.

Figure 10548003;a9

Explanation This table gives an explanation to the figure above:

Use your camera to take your infrared images and/or digital photos.1

Do one of the following:

■ Method 1: Move the images using a USB cable.
■ Method 2: Move the images using a CompactFlash card.
■ Method 3: Move the images using an SD Memory Card.

For more information, see the following sections:

■ Section 8 – Connecting the camera on page 21
■ Section 9.1 – Moving images on page 23

2

4
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In FLIR QuickReport, do one or more of the following:

■ Change how the images are viewed
■ Handle files
■ Analyze images
■ Add and edit image descriptions
■ Add, edit or delete text comments

For more information, see the following sections:

■ Section 10 – Viewing images on page 35
■ Section 9 – Handling files on page 23
■ Section 11 – Analyzing images on page 39
■ Section 12 – Adding & editing image descriptions on page 53
■ Section 13 – Working with text comments and text comment files on

page 55

3

Do one of the following to create an infrared report:

■ Using a drag-and-drop operation, organize your report on the Report
tab, and then click Create report.

■ Using a drag-and-drop operation, move images from FLIR QuickReport
into Microsoft® Word, add your own comments and descriptions and
use Microsoft® Word to create a report.

■ Using a drag-and-drop operation, move images from FLIR QuickReport
into FLIR Reporter (an add-on toMicrosoft®Word) and use FLIR Reporter
to create the report.

■ On the Filemenu, selectCreate ThermaCAM report using this template
to send selected images to FLIR Reporter.

For more information, see section 14 – Creating a report on page 58.

4

4
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5 Installation
5.1 System requirements

Operating system FLIR QuickReport supports USB communication for the following PC operating sys-
tems:

■ Microsoft® Windows® XP with Service Pack 2 (SP-2), or later
■ Windows® Vista®

Hardware Microsoft® Windows® XP:

■ Personal computer with an Intel® 800MHz Pentium processor, or an AMDOpteron,
AMD Athlon 64, or AMD Athlon XP processor

■ 512 MB of RAM, or greater
■ 20 GB of available hard disk space
■ CD-ROM or DVD-ROM drive
■ Super VGA (1024 × 768) or higher-resolution monitor
■ Internet access required for web updates
■ Keyboard and Microsoft® mouse, or a compatible pointing device

Microsoft® Windows® Vista:

■ Personal computer with a 1 GHz 32-bit (x86) processor
■ 1 GB of RAM, or greater
■ 40 GB hard disk, with at least 15 GB available hard disk space
■ DVD-ROM drive
■ Support for DirectX 9 graphics with:

■ WDDM Driver
■ 128 MB of graphics memory (minimum)
■ Pixel Shader 2.0 in hardware
■ 32 bits per pixel

■ Super VGA (1024 × 768) or higher-resolution monitor
■ Internet access (fees may apply)
■ Audio output
■ Keyboard and Microsoft® mouse, or a compatible pointing device

Compatibility with
software fromFLIR
Systems

Sending infrared images and digital photos to FLIR Reporter requires one of the fol-
lowing software versions:

Version 8, or later■
■ Version 8 Professional, or later
■ Version 7 Basic with Service Release 4 (SR-4)
■ Version 7 Professional with Service Release 4 (SR-4)

NOTE Microsoft® Windows® XP 64-bit is not supported.■
■ Microsoft® Windows® Vista 64-bit is not supported.
■ Actual requirements and product functionality may vary based on your system

configuration.

5
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5.2 Installation of FLIR QuickReport

5.2.1 Windows® XP installation

NOTE Before you install FLIR QuickReport, do the following:

1 Close all programs.
2 Uninstall any previous versions of FLIR QuickReport and ThermaCAM™QuickView.
3 Uninstall any drivers and language packs related to these programs.

Procedure Follow this procedure to install FLIR QuickReport:

Insert the FLIR QuickReport installation CD into the CD-ROM drive. The in-
stallation should start automatically.

If the installation does not start automatically, follow this procedure:

1 Double-click My Computer on Desktop.
2 Right-click the CD-ROM drive and click Explore.
3 Double-click SETUP.EXE.
4 Go to Step 2 below.

1

FLIR QuickReport requires some prerequisites.

If they are not already installed on your computer, click OK when asked if
you want to install the software.

2

FLIR QuickReport requires Microsoft® .NET Framework 2.0.

If this software is not already installed on your computer, click OK when
asked if you want to install the software.

Installation of Microsoft® .NET Framework 2.0 can take several minutes.

3

In the FLIR QuickReport installation wizard dialog box, click Next.4

In the license agreement dialog box, carefully read and accept the license
agreement and click Next.

5

In the customer information dialog box, enter your customer details and
click Next.

6

Click Install.7

Click Finish.8

If you are asked to restart your computer, do so.9

5
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5.2.2 Windows® Vista installation

General Before you install FLIR QuickReport, close all programs.

Procedure Follow this procedure to install FLIR QuickReport:

Insert the FLIR QuickReport installation CD into the CD-ROM drive. The in-
stallation should start automatically.

1

In the Autoplay dialog box, click Run setup.exe (Published by FLIR Sys-
tems).

2

In the User Account Control dialog box, confirm that you want to install
FLIR QuickReport.

3

In the language dialog box, select the language that you want to use and
install for FLIR QuickReport.

4

In theWelcome to the InstallShield Wizard for FLIR QuickReport dialog
box, click Next.

5

In the License Agreement dialog box, carefully read and accept the license
agreement and click Next.

6

In the Customer Information dialog box, enter your customer details and
click Next.

7

In the Ready to Install the Program dialog box, click Install.8

Click Finish. The installation is now completed. If you are asked to restart
your computer, do so.

9

5
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5.3 Updating the program

General You can update the program in two different ways:

■ Download and install program updates (new point releases, bug fixes, patches,
etc.).

■ Download and install new or revised language packs (user’s manuals, help files,
etc.).

Procedure Follow this procedure to update your program:

On Windows® Start menu, click Programs.1

In the list of programs, go to FLIR Systems and follow this procedure (in
this order):

1 On the FLIR QuickReport submenu, click Check for updates.
2 On the FLIR QuickReport submenu, click Check for languages.

2

Follow the on-screen instructions to download and install the program up-
dates and/or language packs.

3

5
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6 Supported file formats
General FLIR QuickReport supports several radiometric and non-radiometric file formats.

Radiometric file
formats

FLIR QuickReport supports the following radiometric file formats:

FLIR radiometric *.jpg■
■ FLIR radiometric *.img

Non-radiometric
file formats

FLIR QuickReport supports the following non-radiometric file formats:

*.jpg■
■ *.bmp

NOTE Radiometric *.jpg images that are merged from an infrared image and a digital photo
will be correctly displayed in FLIR QuickReport.

6
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7 Window elements & toolbar
buttons

7.1 Window elements: The Organize tab

Figure 10756003;a1

Explanation This table gives an explanation to the figure above:

Folder pane1

Buttons (from left to right):

■ Transfer images
■ Print selected images
■ Thumbnail size

2

Menu bar3

Tabs (from left to right):

■ Organize
■ Analyze
■ Report

4

Minimize, Maximize, and Close buttons5

Image pane6

7
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7.2 Window elements: The Analyze tab

Figure 10756103;a3

Explanation This table gives an explanation to the figure above:

Infrared image with measurement tools. Double-clicking a fusion image will
display the Image fusion dialog box.

1

Image toolbar

For more information, see section 7.4 – Toolbar buttons (on the Analyze
tab) on page 18.

2

Image information from the camera3

Image description text box. You can edit an existing image description in
this text box, or enter a new image description.

4

Text comments tab and Object parameters tab. You can add, edit and
delete text comments, and edit object parameters. You can also create new
text comment files (*.tcf files) to use in your camera.

5

Measurement result table6

7
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7.3 Window elements: The Report tab

Figure 10756203;a1

Explanation This table gives an explanation to the figure above:

Image pane1

You use these button to configure your inspection report (left to right):

■ Report template: To select which report template you want to use
■ Report information: To change logotype, enter thermographer and

customer contact information, etc.
■ Add images to report: To add all or selected images to the report
■ Move report page: To move a selected report page to another position

in the report
■ Delete report page: To delete a selected report page from the report
■ Create report: To create the report as a Adobe® PDF file

2

Report preview pane3

7
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7.4 Toolbar buttons (on the Analyze tab)

Toolbar buttons Save tool

You use this tool to save changes that you have made within an image.

Select tool

You use this tool when you want to move spots, areas, lines, and isotherm
levels within an image. You also use the tool to deselect menu commands
on the image toolbar menus.

Flying spot meter tool

You use this tool to create a flying spot meter. When you move the flying
spot meter over the image area, the temperature will be displayed at the
location of the spot meter.

Spot meter tool

You use this tool to create a spot meter that you can put anywhere on the
image. The spot meter and the temperature it displays will be stored
within the image when you save it.

To move the spot meter, use the Select tool.

Area tool

You use this tool to click-and-drag within the image to create an area. The
minimum and maximum temperature in the area will be displayed in the
measurement result table.

To move the area, use the Select tool.

Line tool

You use this tool to create a line within the image. The minimum and
maximum temperature along the line will be displayed in themeasurement
result table.

To move the line, use the Select tool.

Isotherm tool

You use this tool to create isotherms, i.e., to assign specific colors to
specific temperature ranges. You also use this tool to work with building
alarms.

To move the isotherm levels in the temperature scale, use the Select tool.

Delete tool

You use this tool to delete one or several selected measurement tools.

Palette tool

You use this tool to change the color palette within an image.

7
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Auto-adjust tool

You use this tool to auto-adjust an image for best brightness and contrast.

Zoom tool

You use this tool to change the zoom factor within an image.

Rotate counter-clockwise tool

You use this tool to rotate an image counter-clockwise in 90° increments.

Rotate clockwise tool

You use this tool to rotate an image clockwise in 90° increments.

Image navigation tool, #1

You use this tool to go to the first image in the work folder. By using the
slider, you can quickly browse through the images in a work folder.

Image navigation tool, #2

You use this tool to go to the previous image in the work folder. By using
the slider, you can quickly browse through the images in a work folder.

Image navigation tool, #3

You use this tool to go to the next image in the work folder. By using the
slider, you can quickly browse through the images in a work folder.

Image navigation tool, #4

You use this tool to go to the last image in the work folder. By using the
slider, you can quickly browse through the images in a work folder.

Voice comment tool.

You use this tool to listen to voice comments associated with an image.

Export to Microsoft® Excel tool

You use this tool to export pixel temperature values to Microsoft® Excel.
You can then perform a variety of calculations on the pixel values.

Fusion tool.

You use this tool to change fusion mode for images taken with cameras
that support fusion images. You can choose between three different fusion
modes:

■ Interval, which will display a certain temperature interval infrared while
the rest of the image is a digital photo.

■ Blending, which will mix the infrared image with the digital photo.
■ Picture-in-Picture, which will display a portion of the digital photo as

an infrared fram in the middle of the photo.

7
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8 Connecting the camera
General If your camera does not have a CompactFlash card or SD Memory Card, you must

connect the camera to a computer to move the images to the computer.

NOTE This note applies to using FLIR QuickReport with the following camera models on
all operating systems:

■ BCAM™/BCAM SD™
■ InfraCAM™/InfraCAM SD™
■ FLIR b40/b50/b60 and FLIR i40/i50/i60
■ FLIR B200/B250/B360/B400
■ FLIR T200/T250/T360/T400
■ FLIR 620/640/660 series

Before you connect your camera to a computer to transfer images, start FLIR
QuickReport manually and, in the camera, set the USB communication mode to the
following:

■ Standard (for models 1–3 above)
■ Mass Storage Device (for models 4–6 above)

Procedure Follow this procedure to connect the camera to a computer:

Connect a USB cable to the USB connector on the connector panel of the
camera.

1

Connect the other end of the USB cable to its connector on the rear con-
nector panel of a desktop or laptop computer.

2

When you have connected the camera the computer, go to section 9.1 –
Moving images on page 23 for further instructions.

3

8
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9 Handling files
9.1 Moving images

9.1.1 Moving images from your camera to your computer

General Depending on camera model, you can use three different methods to move images
from your camera to your computer:

■ Method 1: Move the images using a USB cable.
■ Method 2: Move the images using a CompactFlash card.
■ Method 3: Move the images using an SD Memory Card.

Method 1 Follow this procedure to move images from your camera to your computer using a
USB cable:

To start FLIR QuickReport and display the Transfer images dialog box,
connect your camera to the computer (see section 8 – Connecting the
camera on page 21).

If the Transfer images dialog box does not appear automatically, start FLIR
QuickReport and click Transfer images on theOrganize tab. This will display
the dialog box.

1

In the Transfer images dialog box, click one of these buttons:

■ Copy all images from the camera
■ Move all images from the camera

2

To select a different destination folder, click Browse.3

To move the images, click OK.4

NOTE Depending on the camera model, the images may be saved in a subfolder instead
of the specified folder itself, e.g., in C:\2007-01-23\images\dirA\ instead of C:\2007-
01-23\.

9
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Method 2 Follow this procedure to move images from your camera to your computer using a
CompactFlash card:

Remove the CompactFlash card from your camera and insert it into a
CompactFlash card reader that is connected to your computer.

1

In the folder pane of FLIR QuickReport, go to the disk drive for the Compact-
Flash card reader.

2

Do one of the following:

■ On the Edit menu, click Move To Folder to move the image/images to
a destination folder of your choice.

■ Move the images to the destination folder using a drag-and-drop opera-
tion.

3

Method 3 Follow this procedure to move images from your camera to your computer using a
SD Memory Card:

Remove the SD Memory Card from your camera and insert it into a SD
Memory Card reader that is connected to your computer.

1

In the folder pane of FLIR QuickReport, go to the disk drive for the SD
Memory Card reader.

2

Do one of the following:

■ On the Edit menu, click Move To Folder to move the image/images to
a destination folder of your choice.

■ Move the images to the destination folder using a drag-and-drop opera-
tion.

3

9
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9.1.2 Moving images on your computer

General You can move one image or a group of images from the image pane to a destination
folder, or to a different program on your computer.

Procedure Follow this procedure to move one image or a group of images:

Go to one of the following tabs:

■ The Organize tab
■ The Report tab

1

Do one of the following:

■ To select one image, click the image once.
■ To select images that are adjacent to each other, SHIFT-click the images.
■ To select images that are not adjacent to each other, CTRL-click the

images.

2

Do one of the following:

■ On the Edit menu, click Move To Folder to move the image/images to
a destination folder of your choice.

■ Move the image/images to the destination folder using a drag-and-drop
operation.

3

9
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9.2 Copying images

General You can copy one image or a group of images from the image pane to a destination
folder, or to a different program on your computer.

Procedure Follow this procedure to copy one image or a group of images:

Go to one of the following tabs:

■ The Organize tab
■ The Report tab

1

Do one of the following:

■ To select one image, click the image once.
■ To select images that are adjacent to each other, SHIFT-click the images.
■ To select images that are not adjacent to each other, CTRL-click the

images.

2

Do one of the following:

■ On the Edit menu, click Copy To Folder to copy the image/images to a
destination folder of your choice.

■ Right-click the image/images and click Copy.
■ Press CTRL + C.

3

Do one of the following:

■ Select a destination folder or a different program and press CTRL + V.
■ Select a destination folder or a different program and click Paste on the

Edit menu.

4
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9.3 Saving images to a different destination folder

General You can save an image to a different destination folder on your PC.

Procedure Follow this procedure to save an image to a different destination folder:

Do one of the following:

■ Go to the Organize tab and select the image you want to save to a dif-
ferent destination folder.

■ Go to the Analyze tab and use the image navigation slider to select the
image you want to save to a different destination folder.

1

When you are on the Analyze tab, click Save As on the Filemenu and select
a destination folder of your choice.

2

Save the image to this destination folder.3

NOTE When you go back to the program after you have saved the image, it is the old image
that is displayed—not the image you just saved.

To find the image you just saved, go to the Organize tab and navigate to the folder
using the folder pane.

9
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9.4 Cutting & pasting images

General You can cut & paste one image or a group of images to a destination folder, or to a
different program.

Procedure Follow this procedure to cut & paste one image or a group of images:

Go to one of the following tabs:

■ The Organize tab
■ The Report tab

1

Do one of the following:

■ To select one image, click the image once.
■ To select images that are adjacent to each other, SHIFT-click the images.
■ To select images that are not adjacent to each other, CTRL-click the

images.

2

Do one of the following:

■ Right-click the image/images and click Cut.
■ Press CTRL + X.

3

In the destination folder, or the target application, do one of the following:

■ Right-click and click Paste.
■ Press CTRL + V.

4
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9.5 Deleting images

General You can delete one image or a group of images.

Procedure Follow this procedure to delete one image or a group of images:

Go to one of the following tabs:

■ The Organize tab
■ The Report tab

1

Do one of the following:

■ To select one image, click the image once.
■ To select images that are adjacent to each other, SHIFT-click the images.
■ To select images that are not adjacent to each other, CTRL-click the

images.

2

Do one of the following:

■ Press DELETE.
■ On the File menu, click Delete.

3

NOTE When you delete an image or a group of images, you can still restore them from the
computer’s Recycle Bin.

9
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9.6 Renaming images

General You can rename an image.

Procedure Follow this procedure to rename an image:

Go to one of the following tabs:

■ The Organize tab
■ The Report tab

1

To select an image, click the image one time.2

Right-click the image and click Rename.3

Type the new name for the image and press ENTER.4

9
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9.7 Printing images

General You can print one image or a group of images on a local or network printer.

Procedure Follow this procedure to print one image or a group of images:

Go to one of the following tabs:

■ The Organize tab
■ The Analyze tab
■ The Report tab

1

Do one of the following:

■ To select one image, click the image once.
■ To select images that are adjacent to each other, SHIFT-click the images.
■ To select images that are not adjacent to each other, CTRL-click the

images.

2

Do one of the following:

■ If you are on the Organize tab, do one of the following:

■ Right-click the image/images and click Print.
■ Click Print selected images.
■ On the File menu, select Print.

■ If you are on the Analyze tab, select Print on the File menu.
■ If you are on the Report tab, do one of the following:

■ Right-click the image/images and click Print.
■ On the File menu, select Print.

3

In the Print dialog box, make the necessary changes and click OK.4
9
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9.8 Sending images by e-mail (Microsoft® Outlook only)

General You can send one image or a group of images by e-mail.

Procedure Follow this procedure to send one image or a group of images by e-mail:

Go to one of the following tabs:

■ The Organize tab
■ The Report tab

1

Do one of the following:

■ To select one image, click the image once.
■ To select images that are adjacent to each other, SHIFT-click the images.
■ To select images that are not adjacent to each other, CTRL-click the

images.

2

Do one of the following:

■ Right-click the image/images and click Send To→ Mail Recipient.
■ On the File menu, click Send To Mail Recipient.

3
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9.9 Sending images to FLIR Reporter

General You can send an image or a group of images to FLIR Reporter. FLIR Reporter is an
advanced reporting program for infrared and visual images.

Procedure Follow this procedure to send one image or a group of images to FLIR Reporter:

Go to one of the following tabs:

■ The Organize tab
■ The Report tab

1

Do one of the following:

■ To select one image, click the image once.
■ To select images that are adjacent to each other, SHIFT-click the images.
■ To select images that are not adjacent to each other, CTRL-click the

images.

2

On the File menu, select Create ThermaCAM report using this template
to send selected images to FLIR Reporter.

3

NOTE Sending infrared images and digital photos to FLIR Reporter requires one of the fol-
lowing software versions:

■ Version 8, or later
■ Version 8 Professional, or later
■ Version 7 Basic with Service Release 4 (SR-4)
■ Version 7 Professional with Service Release 4 (SR-4)
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10 Viewing images
10.1 Changing view settings

General On theOrganize tab and theReport tab you can change the size of image thumbnails.

Procedure Follow this procedure to change the size of image thumbnails:

Go to one of the following tabs:

■ The Organize tab
■ The Report tab

1

Move the Thumbnail size slider to the left (smaller thumbnails) or to the
right (larger thumbnails).

2
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10.2 Changing zoom factor

General You can change zoom factor for an image.

Procedure Follow this procedure to change zoom factor for an image:

Do one of the following:

■ Go to the Organize tab and select the image for which you want to
change zoom factor.

■ Go to the Analyze tab and use the image navigation slider to select the
image for which you want to change zoom factor.

1

On the image toolbar on the Analyze tab, click the zoom factor on the Zoom

menu.

2

NOTE To reset the zoom factor to 1×, press the space bar on your keyboard.
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10.3 Rotating images

General You can rotate an image counter-clockwise or clockwise in 90° increments.

Procedure Follow this procedure to rotate an image:

Do one of the following:

■ Go to the Organize tab and select the image you want to rotate.
■ Go to the Analyze tab and use the image navigation slider to select the

image you want to rotate.

1

On the Analyze tab, do one of the following:

■ To rotate the image counter-clockwise, click the toolbar button.

■ To rotate the image clock-wise, click the toolbar button.

2
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10.4 Changing palette

General You can change the palette that the camera uses to display the different temperatures
within the image. A different palette can make it easier to make an analysis of the
image.

Procedure Follow this procedure to change the palette:

Do one of the following:

■ Go to the Organize tab and select the image for which you want to
change the palette.

■ Go to the Analyze tab and use the image navigation slider to select the
image for which you want to change the palette.

1

On the Analyze tab, click the toolbar button to select a new palette.
2

NOTE ■ In some camera models, Palette is called Color.
■ Radiometric *.jpg images that are merged from an infrared image and a digital

photo will be correctly displayed in FLIR QuickReport.
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11 Analyzing images
General Do one or more of the following steps to analyze your images:

■ Use the flying spot meter tool.
■ Create a spot meter.
■ Create a line.
■ Create a measurement area.
■ Create an isotherm.
■ Move a spot or an area.
■ Delete a spot or an area.
■ Delete an isotherm.
■ Change isotherm levels.
■ Change temperature levels.
■ Change object parameters.
■ Auto-adjust the image.

SEE ALSO For more information, see these sections:

■ Section 11.1 – Using the flying spot meter tool on page 40
■ Section 11.2 – Creating a spot meter on page 41
■ Section 11.3 – Creating a line on page 42
■ Section 11.4 – Creating an area on page 43
■ Section 11.5 – Isotherms & building alarms on page 44
■ Section 11.7 – Moving a spot meter, area, or a line on page 47
■ Section 11.8 – Deleting a spot meter, area, or a line on page 48
■ Section 11.9 – Deleting an isotherm or a building alarm on page 49
■ Section 11.6 – Changing isotherm levels on page 46
■ Section 11.10 – Changing temperature levels on page 50
■ Section 11.11 – Changing object parameters on page 51
■ Section 11.12 – Auto-adjusting an image on page 52
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11.1 Using the flying spot meter tool

Procedure Follow this procedure to use the flying spot meter tool to see the temperature:

On the Organize tab, double-click an image.1

On the image toolbar on the Analyze tab, click the toolbar button.
2

To display the temperature, move the flying spot meter tool to any position
on the image. The temperature will be displayed at the position of the flying
spot meter tool.

3
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11.2 Creating a spot meter

Procedure Follow this procedure to create a spot meter:

On the Organize tab, double-click an image.1

On the image toolbar on the Analyze tab, click the toolbar button.
2

To create a spot meter, click in the image at the position where you want
the spot meter to appear. The temperature will be displayed in the result
table.

3
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11.3 Creating a line

Procedure Follow this procedure to create a line:

On the Organize tab, double-click an image.1

On the image toolbar on the Analyze tab, click the toolbar button.
2

To create a line, click-and-drag within the image. The temperature along
the line will be displayed in the result table.

3
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11.4 Creating an area

Procedure Follow this procedure to an create an area:

On the Organize tab, double-click an image.1

On the image toolbar on the Analyze tab, click the toolbar button.
2

To create an area, click-and-drag within the image. The minimum and
maximum temperature will be displayed in the result table.

3
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11.5 Isotherms & building alarms

11.5.1 Creating an isotherm

General You use the isotherm tool to assign a color to specific temperature ranges, and to
work with alarms.

Procedure Follow this procedure to create an isotherm:

On the Organize tab, double-click an image.1

On the image toolbar on the Analyze tab, select one of the following

isotherm types on the Isotherm and alarm tools menu:

■ Above
■ Below
■ Interval

2

NOTE In some camera models, Isotherm is called Color alarm.
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11.5.2 About building alarms

General If your camera supports Dewpoint alarm and Insulation alarm, you can work with
these alarms in FLIR QuickReport.

About the
Dewpoint alarm

Dewpoint can be regarded as the temperature at which the humidity in a certain
volume of air will condense as liquid water. At this point, the relative humidity is 100%.

When you have set a number of environmental parameters, the Dewpoint alarm can
detect these areas and warn you that there may be a deficiency in the building
structure.

About the
Insulation alarm

The Insulation alarm can detect areas where there may be an insulation deficiency
in the building. It will trigger when the insulation level falls below a preset value of
the energy leakage through the wall.

Different building codes recommend different values, but typical values are 0.6–0.8
for new buildings. Refer to your national building code for recommendations.

About the Alarm
Settings dialog
box

On the Insulation alarm tab you can change one or more of the following alarm pa-
rameters:

Outdoor temperature■
■ Indoor temperature
■ Insulation level

On the Dewpoint alarm tab you can change one or more of the following alarm pa-
rameters:

■ Relative humidity
■ Atmospheric temperature

SEE For more information about these alarm types and alarm parameters, see your
camera manual.
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11.6 Changing isotherm levels

Procedure Follow this procedure to change isotherm levels:

On the Organize tab, double-click an image.1

On the image toolbar on the Analyze tab, select one of the following

isotherm types on the Isotherm and alarm tools menu:

■ Above
■ Below
■ Interval

2

On the image toolbar on the Analyze tab, click the toolbar button.
3

To change isotherm levels, click-and-drag the bar in the temperature scale.4

NOTE In some camera models, Isotherm is called Color alarm.
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11.7 Moving a spot meter, area, or a line

Procedure Follow this procedure to move a spot meter, area, or a line:

On the Organize tab, double-click an image.1

On the image toolbar on the Analyze tab, click the toolbar button.
2

Click the spot meter or the area once and hold down the mouse key.3

To move the spot meter or the area, move the mouse and then release the
mouse button.

4
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11.8 Deleting a spot meter, area, or a line

Procedure Follow this procedure to delete a spot meter, area, or a line:

On the Organize tab, double-click an image.1

On the image toolbar on the Analyze tab, click the toolbar button.
2

Click the spot meter, the area or line once.3

Do one of the following to delete the spot meter, the area or line:

■ Press DELETE

■ On the image toolbar, click the toolbar button.

4
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11.9 Deleting an isotherm or a building alarm

Procedure Follow this procedure to delete an isotherm or a building alarm:

On the Organize tab, double-click an image that has an isotherm.1

On the image toolbar on the Analyze tab, click the selected isotherm type

or building alarm on the Isotherm and alarm tools menu. This will delete
the isotherm or building alarm.

2
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11.10 Changing temperature levels

General At the bottom of the infrared image you will see two sliders. By dragging these sliders
to the left or to the right you can change the top and bottom levels in the temperature
scale.

Changing the top
level

Follow this procedure to change the top level in the temperature scale:

1 On the Organize tab, double-click an image.

In the image on the Analyze tab, drag the right slider right or left to change
the top level in the temperature scale

2

Changing the
bottom level

Follow this procedure to change the bottom level in the temperature scale:

1 On the Organize tab, double-click an image.

In the image on the Analyze tab, drag the left slider right or left to change
the bottom level in the temperature scale.

2

Changing both the
top & bottom
levels at the same
time

Follow this procedure to change both the top and the bottom levels in the temperature
scale at the same time:

1 On the Organize tab, double-click an image.

In the image on the Analyze tab, SHIFT-drag the left or right slider right or
left to change both the top and the bottom levels in the temperature scale
at the same time.

2
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11.11 Changing object parameters

General You can change the object parameter values for an image. Object parameters have
an effect on the infrared radiation that the camera measures.

Recommended
values

If you are unsure about the values, the following values are recommended:

Atmospheric temperature +20°C (+69°F)

1.0 m (3.3 ft.)Distance

0.95Emissivity

+20°C (+69°F)Reflected apparent temperature

50%Relative humidity

Procedure Follow this procedure to change object parameters:

On the Organize tab, double-click an image.1

On the Analyze tab, go to the Object parameters tab in the right pane.2

Type a value in the text box for each object parameter that you want to
change. For emissvity you can also choose a value from a list of defined
materials.

3

Click Apply.4
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11.12 Auto-adjusting an image

General You can auto-adjust an image or a group of images. When you auto-adjust an image
you adjust it for best image brightness and contrast.

Procedure Follow this procedure to auto-adjust an image:

On the Organize tab, double-click an image.1

On the image toolbar on the Analyze tab, click the toolbar button.
2
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12 Adding & editing image
descriptions

General You can add image descriptions to radiometric and non-radiometric *.jpg images.
The image description will be saved in the image file and can be retrieved by other
programs from FLIR Systems, and by programs from other companies.

NOTE An image description cannot be more than 255 characters.■
■ Press ENTER to start a new line.
■ An image from an infrared camera may already contain an image description.

Adding an image
description

Follow this procedure to add an image description:

1 On the Organize tab, double-click an image.

On the Analyze tab, enter an image description in the Image description
text box.

2

To save the image description, click the toolbar button on the toolbar.
3

Editing an image
description

Follow this procedure to edit an image description:

On theOrganize tab, double-click an image that has an image description.1

On the Analyze tab, edit the image description in the Image description
text box.

2

To save the change, click the toolbar button on the toolbar.
3
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13 Working with text comments and
text comment files

13.1 Adding, editing, and deleting text comments

General In some camera models from FLIR Systems you can annotate infrared images using
text comments. A text comment is stored in an image file and you can add, edit or
delete text comments in FLIR QuickReport.

Editing a text
comment

Follow this procedure to add, edit, or delete a text comment:

1 On the Organize tab, double-click an image. If you want to edit or delete a
text comment, youmust choose an image that already has a text comment.

Do one of the following:

■ To add a text comment, click the toolbar button and add the text
comment in the Text comments dialog box.

■ To edit a text comment, select a text comment in the list, then click the

toolbar button and edit the text comment in the Text comments
dialog box.

■ To delele a text comment, select a text comment in the list, then click

the toolbar button and delete the text comment.

2

To save the change, click the toolbar button on the toolbar.
3
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13.2 Creating text comment files (*.tcf)

General In FLIR QuickReport you can create text comment files (*.tcf files) and use these text
comment files in cameras that support text comments.

Example markup
structure

This code sample is an example markup structure of a *.tcf file. It shows how the
markup looks in Notepad. The words between pointed brackets are labels, and the
words without pointed brackets are values.
<Company>
Company A
Company B
Company C
<Building>
Workshop 1
Workshop 2
Workshop 3
<Section>
Room 1
Room 2
Room 3
<Equipment>
Tool 1
Tool 2
Tool 3
<Recommendation>
Recommendation 1
Recommendation 2
Recommendation 3

Editing a text
comment

Follow this procedure to create a text comment file:

On the Analyze tab, go to the Text comments tab.1

Click the toolbar button. This will display the text comment editor.
2

On the File menu, click New→ Text Comment.3

To create a new text comment label, click the left-most button at the top of
the left pane. You can delete labels and move them up or down by using
the other buttons at the top of the pane.

4

To create a new text comment value, click the label for which you want to
create values, and then click the left-most button at the top of the right pane.
You use the buttons at the top in the same way as when creating the labels.

5

When you have finished, move the text comment file to the Images folder
on your camera, using the memory card or the USB cable.

6
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14 Creating a report
General You can create inspection reports that include one or more infrared images and

digital photos. The reports are saved in Adobe® PDF format. To download the free
reader, go to:

http://www.adobe.com/products/reader/

Figure This figure shows two inspection reports, generated from the IR and IR template
(left), and the IR and Photo template (right):
10758203;a2

Procedure Follow this procedure to create a report:

Go to the Report tab.1

In the Report template box on the image toolbar, select the report template
you want to use.

2

Move the images you want to include in your report to the report pane, using
a drag-and-drop operation.

A preview of the report pages will be displayed in the report preview pane.

3

On the toolbar, click Create report.

The report will now be created. You can see a print preview of the report in
a separate window. To save the report as an Adobe® PDF file, click the

toolbar button in the separate window.

4
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NOTE Do not create reports with more than 150 pages, as this slows down the performance
of the program.

14

Publ. No. 1558629 Rev. a310 – ENGLISH (EN) – September 29, 2008 59

14 – Creating a report



INTENTIONALLY LEFT BLANK

14

60 Publ. No. 1558629 Rev. a310 – ENGLISH (EN) – September 29, 2008

14 – Creating a report



15 Troubleshooting
Troubleshooting
overview

To troubleshoot communication between the camera and the PC, do one or more
of the following:

■ Make sure the PC has the latest drivers. If not, download them from
http://www.flirthermography.com.

■ Restart the camera to check if the problem reoccurs.
■ Troubleshoot connection problems.
■ Give a user Local Administrator Rights.
■ Give a user rights to install and uninstall device drivers.
■ Troubleshoot password-protected screensaver problems.

SEE ALSO For more information, see these sections:

■ Section 15.1 – Restarting the camera on page 62
■ Section 15.2 – Giving a user Local Administrator Rights on page 63
■ Section 15.3 – Giving a user rights to install and uninstall device drivers on page 64
■ Section 15.4 – Troubleshooting password-protected screensaver problems on

page 65
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15.1 Restarting the camera

Procedure Follow this procedure to restart the camera:

Disconnect the camera from the PC.1

Restart the camera.2

Restart the PC.3

Connect the camera to the PC.4
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15.2 Giving a user Local Administrator Rights

Problem On Windows® XP only Administrators and users with appropriate rights can install
and uninstall device drivers.

This section gives information about how to give a user Local Administrator Rights.

NOTE You must log in as Administrator (or as a user with Administrator Rights).

Procedure Follow this procedure to give a user Local Administrator Rights:

Open the Control Panel (Start Menu→ Settings→ Control Panel).1

Double-click Administrative Tools.2

Double-click Computer Management.3

Double-click Local Users And Groups.4

Select Groups and double-click Administrators.5

Add the relevant users, or the name of a group containing the right users.6
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15.3 Giving a user rights to install and uninstall device
drivers

Problem On Windows® XP only Administrators and users with appropriate rights can install
and uninstall device drivers.

This section gives information about how to give a user rights to install and uninstall
device drivers.

NOTE You must log in as Administrator (or as a user with Administrator Rights).

Procedure Follow this procedure to give a user rights to install and uninstall device drivers:

Open the Control Panel (Start Menu→ Settings→ Control Panel).1

Double-click Administrative Tools.2

Double-click Local Security Policy.3

Double-click Local Policies.4

Select User Rights Assignment.5

Double-click Load and Unload Device Drivers.6

Add the relevant users, or the name of a group containing the right users.7
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15.4 Troubleshooting password-protected screensaver
problems

Problem If you change user for a computer, or use a password-protected screensaver, the
camera icon in the status area may disappear.

Procedure Disconnect and reconnect the USB cable between your camera and your computer.
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16 About FLIR Systems
FLIR Systemswas established in 1978 to pioneer the development of high-performance
infrared imaging systems, and is the world leader in the design, manufacture, and
marketing of thermal imaging systems for a wide variety of commercial, industrial,
and government applications. Today, FLIR Systems embraces four major companies
with outstanding achievements in infrared technology since 1965—the Swedish
AGEMA Infrared Systems (formerly AGA Infrared Systems), and the three United
States companies Indigo Systems, FSI, and Inframetrics.
10722703;a1

Figure 16.1 LEFT: Thermovision® Model 661 from 1969. The camera weighed approximately 25 kg
(55 lb.), the oscilloscope 20 kg (44 lb.), and the tripod 15 kg (33 lb.). The operator also needed a 220 VAC
generator set, and a 10 L (2.6 US gallon) jar with liquid nitrogen. To the left of the oscilloscope the Polaroid
attachment (6 kg/13 lb.) can be seen. RIGHT: InfraCAM from 2006. Weight: 0.55 kg (1.21 lb.), including
the battery

The company has soldmore than 40,000 infrared cameras worldwide for applications
such as predictive maintenance, R & D, non-destructive testing, process control and
automation, and machine vision, among many others.

FLIR Systems has three manufacturing plants in the United States (Portland, OR,
Boston, MA, Santa Barbara, CA) and one in Sweden (Stockholm). Direct sales offices
in Belgium, Brazil, China, France, Germany, Great Britain, Hong Kong, Italy, Japan,
Sweden, and the USA—together with a worldwide network of agents and distribu-
tors—support our international customer base.
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FLIR Systems is at the forefront of innovation in the infrared camera industry. We an-
ticipate market demand by constantly improving our existing cameras and developing
new ones. The company has set milestones in product design and development such
as the introduction of the first battery-operated portable camera for industrial inspec-
tions, and the first uncooled infrared camera, to mention just two innovations.

FLIR Systems manufactures all vital mechanical and electronic components of the
camera systems itself. From detector design andmanufacturing, to lenses and system
electronics, to final testing and calibration, all production steps are carried out and
supervised by our own engineers. The in-depth expertise of these infrared specialists
ensures the accuracy and reliability of all vital components that are assembled into
your infrared camera.

16.1 More than just an infrared camera

At FLIR Systems we recognize that our job is to go beyond just producing the best
infrared camera systems. We are committed to enabling all users of our infrared
camera systems to work more productively by providing them with the most powerful
camera–software combination. Especially tailored software for predictivemaintenance,
R & D, and process monitoring is developed in-house. Most software is available in
a wide variety of languages.

We support all our infrared cameras with a wide variety of accessories to adapt your
equipment to the most demanding infrared applications.

16.2 Sharing our knowledge

Although our cameras are designed to be very user-friendly, there is a lot more to
thermography than just knowing how to handle a camera. Therefore, FLIR Systems
has founded the Infrared Training Center (ITC), a separate business unit, that provides
certified training courses. Attending one of the ITC courses will give you a truly hands-
on learning experience.

The staff of the ITC are also there to provide you with any application support you
may need in putting infrared theory into practice.

16.3 Supporting our customers

FLIR Systems operates a worldwide service network to keep your camera running at
all times. If you discover a problem with your camera, local service centers have all
the equipment and expertise to solve it within the shortest possible time. Therefore,
there is no need to send your camera to the other side of the world or to talk to
someone who does not speak your language.
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16.4 A few images from our facilities
10401303;a1

Figure 16.2 LEFT: Development of system electronics; RIGHT: Testing of an FPA detector

10401403;a1

Figure 16.3 LEFT: Diamond turning machine; RIGHT: Lens polishing
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Figure 16.4 LEFT: Testing of infrared cameras in the climatic chamber; RIGHT: Robot used for camera
testing and calibration
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A note on the technical production of this manual

This manual was produced using XML—the eXtensibleMarkup Language. For more information about XML, please visit http://www.w3.org/XML/

A note on the typeface used in this manual

This manual was typeset using Swiss 721, which is Bitstream’s pan-European version of the Helvetica™ typeface. Helvetica™ was designed
by Max Miedinger (1910–1980).

The following file identities and file versions were used in the formatting stream output for this manual:

20236703.xml a40
20250403.xml a16
20254903.xml a54
20257003.xml a30
20274003.xml a5
20274103.xml a6
20274203.xml a6
20274303.xml a7
20274403.xml a5
20274503.xml a5
20274603.xml a5
20274703.xml a5
20274803.xml a7
20274903.xml a5
20275003.xml a4
20275103.xml a7
20279003.xml a6
20283503.xml a2
20283603.xml a4
20287303.xml a5
R0045.rcp a20
config.xml a5
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3-6-20 Nishi-Gotanda1105 Main Tower, Guang Dong

International Hotel
Nottinghill
Victoria 3168 Shinagawa-Ku

339 Huanshi Dong RoadAustralia Tokyo 141-0031
Guangzhou 510098Tel: +61-3-9550-2800 JAPAN
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